GeneMarker v2.9.0 Manual

1 General Overview

1.1 Main Analysis Window

1.1.1 There are four major displays in the main analysis window.

1 Navigator; Sample File Tree  
2 Electropherograms  
3 Report; Report Table  
4 Project Summary

1.1.2 See HELPFUL ICONS INDEX for further details.
1.2 Navigator; Sample File Tree

1.2.1 This view lists all the samples that are included in the project. Prefixes LD, PC and NC are labeling the allelic ladder, positive control and negative control.

1.2.2 The sheet icon to the left of the sample name indicated the quality of the internal lane standard (ILS) with the following color/code:

- Green = High Lane Quality; Passing Size Standard
- Yellow = Requires Verification
- Red strike through = No Sizing Occurrence; failed to call size
- Red Question Mark = one or more quality criteria are not met based on the analysis parameters; See Quality Reasons Index for more details.

1.3 Project Summary

1.3.1 This bar located at the bottom of the main analysis screen summarizes the project as well as alerts the analyst to samples that did not pass analysis parameters.

<table>
<thead>
<tr>
<th>New</th>
<th>22 samples</th>
<th>PC error:1/1</th>
<th>NC error:3/3</th>
<th>Ladder error:0/1</th>
<th>#Failed=1</th>
<th>#Flagged=19</th>
</tr>
</thead>
</table>

- New reflects the data set is not a project that has been previously analyzed.
- If the first column reads Modified, the project was previously analyzed in the software.
- The second column denotes the number of samples (including controls) contained in the data set.
- Columns 3-5 indicate the number of controls in the data set that do not meet the quality criteria set in the software.
- Column 6 denotes the number of samples that were disabled.
- Column 7 denotes the overall number of samples, except the allelic ladder, that do not meet the quality criteria set in the software.

1.3.2 NOTE: Flagging features are an indication of potential failures. The ultimate decision of passing/failure is made by the analyst after further evaluation.

1.4 Calibration Chart Window
1.4.1 There are three major displays in the calibration chart window.

1  Sample List
2  Size Standard Template
3  Sample ILS

1.5 Sample List

1.5.1 This view lists all the samples that were processed in the project. The **Score** column represents how well the size standard template and the sample ILS match. The closer the score is to 100, the better the match. The sample may fail automatically if the size standard is bad enough, or may have to be failed manually by the analyst.

1.6 Size Standard Template

1.6.1 The template highlights all the peaks that should be labeled in the corresponding sample ILS for easier comparison.
1.7 Samples ILS

1.7.1 The sample ILS displays the peaks that were detected. As well as the approximate start of the data analysis view, indicated by the dash line.

1.8 Browse by All Color Window

1.8.1 There are four features in the Browse by All Color that allow for straightforward review of the sample.

1 Sample Drop-Down
2 Max Chart Number
3 Scroll Within a Sample
4 Scroll Between Samples
1.9 Sample Drop-Down

1.9.1 The sample drop-down lists all the samples within a project. A user can move between samples by clicking on the sample name instead of scrolling through all electropherograms.

1.10 Max Chart Number

1.10.1 Max chart number views each sample by the number of dye lanes as per the user's needs during sample analysis.

1.11 Allele Labels

1.11.1 When analyzing samples in the **Main Analysis** window or the **Browse by All Color** window, alleles may be colored yellow or red.

1.11.2 This indicates that one or more quality criteria have not been met in the software. See [Quality Reasons Index](#) for more details.

1.11.3 **NOTE:** Flagging features are an indication of potential artifacts and/or allelic imbalance, or peak saturation. The ultimate decision of passing/failure is made by the analyst after further evaluation.

1.12 Peak Table

1.12.1 When analyzing samples in the **Main Analysis** window or the **Browse by All Color** window, a peak table maybe added to supplement analysis by clicking Show Chart/Table icon.

---

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax software. All printed versions are non-controlled copies.

© NYC OFFICE OF CHIEF MEDICAL EXAMINER
1.12.2 This table will indicate to an analyst which alleles were flagged and which quality reason was triggered. See PEAK TABLE OPTIONS INDEX for further details.

2 Load Data

2.1 To start your project, go to File → Open Data → Add

2.1.1 Navigate to the network folder containing the data files (i.e. the .fsa files) to be analyzed.

2.1.2 Select files to add (include only one ladder per project)

2.1.3 Hold Ctrl key to select multiple files

2.1.4 If analyzing all files hold Ctrl and A keys

2.1.5 Select Open
2.1.6 Ensure correct files are added to list

2.1.7 **Deselect** Auto-Elevate

![Image of GeneMarker interface](attachment:image.png)

2.1.8 **Select OK**

2.2 Ensure that prefixes LD, PC and NC are labeling the *allelic ladder*, *positive control* and *negative control*, respectively, in the *Sample File Tree*.

2.2.1 If they are not, right click on the sample name in the Sample File Tree → Set Sample Type → Select appropriate sample type

2.2.2 **Click Run Project** located in the top toolbar.
3  Run Wizard

3.1  In Template Selection window, select the appropriate existing template. If “Last Template” is displayed in Template Name field, ensure that the appropriate Panel is listed for your analysis.

3.1.1  PowerPlex Fusion® LIZ - EVIDENCE

```
Template Name: Fusion
Panel: Fusion_OCME_no filter
Size Standard: ILS500
Standard Color: ORANGE
```

3.1.2  PowerPlex Fusion® LIZ - EXEMPLARS

```
Template Name: Fusion Exemplars
Panel: Fusion_OCME_10%
Size Standard: ILS500
Standard Color: ORANGE
```
3.1.3 Yfiler® LIZ

3.1.4 Click Next

3.2 In the Data Process window, ensure the following settings are used based on amplification kit.

3.2.1 PowerPlex Fusion® / PowerPlex Fusion®_STRmix™
3.2.2 PowerPlex Fusion®_EXEMPLARS

3.2.3 Yfiler®

3.3 Click Next
3.4 In the Additional Settings window, ensure the following settings are used:

3.4.1 PowerPlex Fusion®/PowerPlex Fusion® EXEMPLARS/PowerPlex Fusion®_STRmix™

3.4.2 Yfiler®
3.4.3 If NONE is listed under Positive control template → Select the Positive Control Template using the dropdown:
- For PowerPlex Fusion®/ PowerPlex Fusion® EXEMPLARS/ PowerPlex Fusion®_STRmix™_ PP_Fusion
- For Yfiler® - Yfiler MPC

3.4.4 Note: Do NOT click Save within the Data Process Window. This will overwrite the template for all analysts.

3.5 Click OK → Once data has finished processing Click OK

3.6 On the top left corner of the screen, Click File → Click Save Project → Navigate to desired folder and save project using the naming system based on the instrument, date, injection number(s), kit and analysis set (i.e. Newton090615 8-11U A)

4 Checking the Allelic Ladder

4.1 There are two areas in the Main Analysis window that indicate if the allelic ladder used for analysis has passed.

4.1.1 In the Sample File Tree, a red question mark next to the allelic ladder would indicate a potentially failed ladder.

4.1.2 In the Project Summary, a ladder error would indicate a potential failed ladder.

4.2 Right click in the Sample File Tree → Click Select Max. Open the Browse by All Color Window icon 📁. Visually confirm all expected alleles in the allelic ladder are present.

4.3 If the ladder used for analysis failed, click File from the menu bar → Click Open Data → Highlight the failed ladder from the Data File List → Click Remove → Click Add… → Navigate to the .fsa files → Select a different ladder for analysis → Click Open → Click OK. Return to Load Data, 2,2 and proceed.

5 Checking the Size Standard

5.1 Located on the top toolbar in the main analysis window, Click Size Calibration 📈

5.2 In the Calibration Charts window, Click Chart Synchronize 📈
5.3 Click **Sample Name** header to sort samples in order. In the **Sample List**, either **Click on a Sample** or **Navigate using the Up/Down Arrows**, check the size standard for each sample as per the amplification kit.

5.3.1 If the peak is recognized by the software, a green inverted triangle appears at the top of the peak.

5.3.2 If the size standard needs manual editing by adding or deleting a peak, **Right Click** on the desired peak → **Select Delete/Add Peak** → **Right Click Again** → **Select Update Calibration**

5.4 Close Calibration Charts window.

5.4.1 If any sample or control is automatically marked as disabled by the software, review the size standard in the Calibration Charts window to ensure this was due to failing or poor size standard. If it is confirmed that the sample has a failing or poor size standard, a rerun code must be applied to that sample. **Right click** on the sample in Sample File Tree within Main Analysis Window → **Click Edit Comments** → **Enter rerun code** in Comments field → **Click OK**

5.4.2 If any sample or control has failing or poor size standard, and was not automatically marked as disabled by the software, any peak labels present must be deleted. Open the Browse by All Color analysis window → navigate to the relevant sample(s) → highlight all peaks in one dye by holding down Ctrl, left click and dragging around any peaks present in that dye → **click Delete** to remove the peak labels → repeat for each dye. **Right click** on the sample in Sample File Tree within Main Analysis Window → **Click Edit Comments** → **Enter rerun code** in Comments field → **Click OK**

5.5 In the Main Analysis window, **Click on the Down Arrow next to the Show Color** icon located in the top toolbar. → **Click Hide All**

5.6 In the Sample File Tree, **Right Click on Allele Call** → **Click Select Max**

5.7 In the Main Analysis window, **Click on the Down Arrow next to the Show Color** icon located in the top toolbar. → **Click ORANGE**

5.8 Adjust **axis to view size standard depending on amplification kit**

5.8.1 On the top toolbar, **Click Set Axis icon**

5.8.2 **Click Fixed ‘X ’** → **enter X axis range**

*PowerPlex Fusion® = 55-510
Yfiler® = 75-410*
5.8.3 Click Set Axis again → Select Auto Fit Y

5.8.4 Note: Analysts can zoom in/out by using the zoom icons located at the top toolbar. As an additional option, hold down the left button on the mouse and drag the dotted box that appears from the upper left to the lower right (around the desired “zoom in” area). To zoom out, hold down the left button on the mouse again dragging the box from lower right to upper left. To scroll while zoomed in, right click and hold while dragging the mouse in the direction you want to scroll.

5.9 Review size fragments by ensuring that all required peaks are labeled within +/- 0.5bp of the fragment size.

5.9.1 If a peak is not labeled, then the size standard fails.

5.10 Right click on sample in Sample File Tree within Main Analysis Window → Click Edit Comments → Enter rerun code in Comments field → Click OK

5.11 If any sample with failing or poor size standard has peaks called, the peak labels of those peaks will need to be deleted.

5.11.1 Open the Browse by All Color analysis window → navigate to the relevant sample(s) → highlight all peaks in one dye by holding down Ctrl, left click and dragging around any peaks present in that dye → click Delete to remove the peak labels → repeat for each dye

6 Size Standard

6.1 PowerPlex Fusion®

6.1.1 PowerPlex Fusion® samples are run with the WEN ILS500. ILS500 has a range of 60-500bp (Fragments: 60, 65, 80, 100, 120, 140, 160, 180, 200, 225, 250, 275, 300, 325, 350, 375, 400, 425, 450, 475, 500). All size fragments must be labeled in the calibration chart and the orange dye lane.

6.2 Yfiler®

6.2.1 Yfiler® samples are run with LIZ 500. The LIZ_Yfiler size template for LIZ 500 does not have the 250 bp sizing peak labeled as it is not utilized for data sizing. This peak should not be labeled within the Calibration Chart window. All other size calls in the range of 75-400 bp peaks must be properly match scored/sized.
6.2.2 When viewing the size standard in the orange dye lane in the **Browse by All Color**, the 250bp will be labeled. This peak is not being used for sizing.

![Size standard graph](image)

7 Analyzing Samples

7.1 Analysis of the data can be performed in the **Main Analysis** window and/or the **Browse by All Color** window.

7.2 Adjust axis to view samples depending on amplification kit

7.2.1 On the top toolbar, Click Set Axis icon

7.2.2 Click Fixed ‘X ’ → enter X axis range

- PowerPlex Fusion® = 60-510
- Yfiler® = 90-340

7.2.3 Click Set Axis again → Select Auto Fit Y

7.2.4 **Note:** Analysts can zoom in/out by using the zoom icons located at the top toolbar. As an additional option, hold down the left button on the mouse and drag the dotted box that appears from the upper left to the lower right (around the desired “zoom in” area). To zoom out, hold down the left button on the mouse again dragging box from lower right to upper left. To scroll while zoomed in, right click and hold while dragging the mouse in the direction you want to scroll. If using the Browse by All Color window, adjust Max Chart Number to 2

7.3 Analyst may choose to use the Peak Table during analysis. Click the icon to turn the chart/table on and off.
8 Editing a peak

8.1 If a labeled peak is determined to be an artifact, click on the Peak to Highlight → Right Click → Click Edit Comments → Enter code ‘a’ for artifact (refer to edit code list for the different artifact possibilities) → Click OK.

8.1.1 To select multiple peaks for editing, Hold the Ctrl key + left mouse click → Drag the mouse to highlight intermittent peaks

8.2 Once the Edit is selected, highlight the peak and press Delete key to remove the label from the peak.

8.3 To check peak history → Right click on peak → Click view history

8.4 Any changes made to the peak will be listed in order from most recent down. Click on any line to view specific change details in the Current/Old Values: window. Scroll all the way to the right to view edit code applied to peak in Allele Comments column.

8.5 Note: If a label has been removed from a peak and needs to be restored, Click on Peak to Highlight → Right Click → Undelete. If an edit needs to be removed from a peak → right click on peak → click edit comments → remove text from Comments: box so the text field is blank → Click OK (the E will still be visible but the edit comment will be removed)

8.6 Note: Peaks will only be considered stutter by the software if they are within 0.5bp from the stutter bin of the parent peak. If a stutter peak is >0.5bp from the stutter bin of the parent peak the software will not automatically filter this out as stutter, even if is under the stutter filter percentage for that location. +/- one base pair stutter should not be manually edited from evidence samples in Fusion. Stutter can be edited from Fusion positive control samples and exemplar samples.

9 Scheduling Re-Runs

9.1 If a sample Failed (over saturation, bad size standard, no data, instrument issue, etc..) → Right click on sample in Sample Tree within Main Analysis Window → Click Edit Comments → Type Re-Run Code in the comment box → Click OK

9.1.1 Re-run codes cover the majority of, but not all, situations. If one does not exist which specifically describes the issue, please enter a reason in LIMS as to why the sample failed – ex. excessive spikes, possible injection issue, migration problems, etc.

9.2 All peak labels must be removed from failed samples.
9.2.1 Open the Browse by All Color analysis window → navigate to the relevant sample(s) → highlight all peaks in one dye by holding down Ctrl, left click and dragging around any peaks present in that dye → click Delete to remove the peak labels → repeat for each dye

9.2.2 If sample did not fail but re-run is desired → Right click on sample in Sample Tree within Main Analysis Window → Click Edit Comments → Type Re-Run Code in the comment box → Click OK

10 Over-Saturation

10.1 Check for saturation detection

10.1.1 In the Main Analysis Window electropherogram a pink line will indicate the possible saturation of peak. This indication will also be noted in the Peak Table as <SAT> for that allele in the Allele Comment field.

10.1.2 If an evidence sample has excessively saturated peaks (>10,000 RFU or split peaks) this sample must be rerun at a dilution. All peak labels must be removed. Enter the appropriate re-run code and dilution factor.

10.1.3 If an evidence sample has labeled peaks above 7,000 RFU, with minimal artifacts, editing may be performed. If there are many instances of pull-up, pull-down, and/or elevated baseline, the sample may be rerun at a dilution. All peak labels must be removed. Enter the appropriate re-run code and dilution factor.

10.1.4 Exemplars or positive controls with saturated peaks may be interpreted if artifacts are easily recognizable and can be edited. With the exception of Fusion Direct samples, exemplars may be rerun at a dilution if needed.
10.2 Once the entire run has been reviewed, all edits have been made and labels have been removed from all edited peaks, on the top left corner of the screen, Click File → Click Save Project

10.3 You must save over the existing project every time you save.

11 Exporting for LIMS (all systems and sample types)

11.1 In the Main Analysis Window → Click the down arrow next to the Show All Color icon → Click Show All to turn on all colors before exporting.

11.2 In the report display section of the main analysis screen, click on the down arrow next to the Save Report icon. Ensure the “Save LIMS report” is selected.

11.3 In the LIMS report settings window that pops up, ensure the settings are as follows:

11.3.1 The Size Range will be the same as the X-axis range for analysis:

- 90-340 for Yfiler
- 60-510 for Fusion/Fusion Exemplars

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax software. All printed versions are non-controlled copies.
11.4 In **Options**, click on “Columns...”; use the Add/Remove buttons to ensure the Selected Columns are present and listed in the order that follows:

```
Selected Columns
- Plate ID
- Marker
- Dye
- Size
- Allele
- Allele Comments
- Sample Comments
```

**Note:** This is crucial to proper LIMS importation.

11.5 Click OK; Click OK again in the Allele Report Settings window. Save the file as type “Excel File (*.xlsx;*.xls)” under the appropriate run name (delete suffix “_AlleleReport”).

11.6 Navigate to the data entry screen for the corresponding test batch in LIMS. Click Import Instrument Data and import the excel file for the project.

11.7 If a control needs to be rerun, a comment (reason as to why the sample failed) and resolution must be entered into the LIMS data entry screen.

**12 Printing Initial Analysis Electropherograms (all system and sample types)**
12.1 In the Sample File Tree → right click → select Max.

12.1.1 **Double-click to DESELECT the** failed samples that are scheduled for rerun due to “no or poor size standard”. The .pdf of electropherogram is not necessary since the sample status is indicated on the rerun table.

12.1.2 **Include all samples that failed for reasons other than “no or poor size standard.”** The .pdfs of the electropherograms with all peak labels removed must be included within the casefile.

12.2 Click View → Preferences → Others tab

12.2.1 Check box for “Enable Sample Grouping” → Click OK

12.3 In Main Analysis Window click Project → Apply Sample Grouping  (if grayed out return to step 12.1)

12.3.1 Click Group By Order on the bottom left

12.3.2 Change Group Size to 1

12.3.3 Click **Match** on the bottom right → Click OK

12.4 In the main analysis window → **Click Set Axis** → **Click Fixed X axis**  The Size Range will be the same as the X-axis range for analysis:

- 60-510 for Fusion
- 90-340 for Yfiler

12.5 Click Set Axis again → Select Auto Fit Y

12.6 In Main Analysis window → Click Print Icon

12.6.1 Select OCME Print Template on left
12.6.2 Ensure the settings match below:

12.6.2.1 Standard Tab:

12.6.2.2 Advanced Tab:
12.6.2.3 Page Tab

12.6.3 Click Preview → Click Export to File icon. Assure settings match below:

12.6.4 Click on the “…” icon to choose the appropriate export directory for the PDF files

12.6.5 Click OK → Export Report to PDFs Events window will appear. Once completed click OK

12.7 If analyzing Evidence: Wait to import PDFs into LIMS until after the completion of STRmix analysis.

12.8 If analyzing Exemplars: Import all PDFs into LIMS.
13 Fusion Exemplars Only - Exporting EXEMPLAR table for STRmix™ input (for evidence table instructions see Section 16)

13.1 In Main Analysis Window Click the icon → Select Show All. In the report display section of the main analysis screen, click on the report settings icon . Make sure settings match below:

![Allele Report Settings](image)

13.2 Click OK → In the report display section of the main analysis screen, click on the down arrow next to the Save Report icon . Ensure the “Save Report” is selected.

13.3 Navigate to appropriate folder and save file as an excel file (*.xlsx;*.xls)”named as “Run name_SM”

13.4 For proper STRmix™ import the GeneMarker® to STRmix™ macro needs to be run.

13.4.1 Open the exported project excel file from Step 13.3 above.
13.4.2 Open GeneMarker® to STRmix™ macro.

13.4.3 Follow the instructions on the “instructions” tab.

13.5 After macro has run click “save as” within the GeneMarker® to STRmix™ macro file.

13.6 Change the file type to “.txt” (text, tab delimited)

13.7 Navigate to folder containing your project data and save file there.

14 Fusion Evidence Only - STRmix™ Analysis (stutter filters off)

14.1 Begin by importing the data from the initial analysis into LIMS to generate the edit sheet. Have the edit sheet open in LIMS as you perform the second analysis with stutter filters off for STRmix™ to refer to and ensure the same edits are being made the second time.

14.1.1 If Project is still open → Click Run Project located in the top toolbar.

14.1.2 If project is not open → Click File → Open Project → Navigate to run → select project → click open → Click Run Project located in the top toolbar.

14.2 In Template Selection window, select the appropriate existing template.

14.3 Click Next

14.4 In the Data Process window, ensure the following settings are used based on amplification kit
14.4.1 PowerPlex Fusion®_STRmix™

14.5 Click Next

14.6 In the Additional Settings window, ensure the following settings are used:

14.6.1 Note: Do NOT click Save within the Data Process Window. This will overwrite the template for all analysts.
14.7 Click OK → A window will pop up:

![Size Calibration Window]

14.8 Check “Call size again” and Click Apply to All → Allow data to process → Click OK

14.9 On the top left corner of the screen, Click File → Click Save Project → Save Project with suffix _SM

14.10 Perform a second analysis of this run

14.10.1 Do not recheck or edit Ladder, Size Standard or Controls. Passing controls and size standard are determined by the initial analysis. **Leave all controls and failed samples ENABLED**

14.10.2 Remove the labels from the same peaks that were edited in the initial analysis. It is not necessary to enter edit codes again.

14.10.2.1 If an artifact was previously filtered out in the original analysis (ex. a pull-up that was adjacent to a stutter bin), the label must be removed from this analysis set. This edit must be recorded directly into the LIMS data entry screen.

14.10.3 If a sample had a rerun code during the initial analysis it is NOT necessary to enter the rerun code again.

14.11 Once the entire run has been reviewed, and labels have been removed from all artifact peaks, Click File → Click Save Project

15 **Fusion Evidence Only - Printing Electropherograms after STRmix™ Analysis (evidence samples only)**

**Note:** If printing or exporting a PDF of an electropherogram from a run that was **analyzed** in GeneMarker v 2.8.2, please refer to section 18.
15.1 In Sample File Tree → right click → Select Max

15.2 Double click on sample to **DESELECT**:
   
   - All Controls (Ladder, PC, NC, Eneg, Mneg)
   - Any failed sample

15.3 Click View → Preferences → Others tab

15.4 Check box for “Enable Sample Grouping” → Click OK

15.5 In Main Analysis Window click Project → Apply Sample Grouping. (if grayed out return to step 9.2)

15.6 Click Group By Order on the bottom left

15.7 Change Group Size to 1

15.8 Click Match on the bottom right → Click OK

15.9 In the main analysis window → **Click Set Axis** → **Click Fixed X axis** The Size Range will be the same as the X- axis range for analysis:
   
   - 60-510 for Fusion
   - 90-340 for Yfiler

15.10 Click Set Axis again → Select Auto Fit Y

15.11 In Main Analysis window → Click Print Icon

15.12 Select OCME Print Template on left
15.13 Ensure the settings match below:

15.13.1 Standard Tab:

![Standard Tab Image]

15.13.2 Advanced Tab:

![Advanced Tab Image]
15.13.3 Page Tab

Assure settings match below:

15.14 Click Preview  ➔ Click Export to File icon  ➔ Make sure the “Save Group samples as one file” box is checked.

15.15 Click on the “…” icon to choose the appropriate export directory for the PDF files

15.16 Click OK  ➔ Export Report to PDFs Events window will appear. Once completed click OK

15.17 Import all PDFs (initial Fusion analysis and STRmix analysis) at the same time into LIMS.
16 Fusion Evidence Only - Exporting EVIDENCE table for STRmix™ input

16.1 In the report display section of the main analysis screen, click on the report settings icon 🛠. Make sure settings match below:

![Allele Report Settings window]

16.2 Click OK

16.3 In the report display section of the main analysis screen, click on the arrow of the Save Report icon 📄. Click “Save Report”

16.4 Navigate to appropriate folder and save file as “Excel File (*.xlsx;*.xls)” named as “Run name_SM”

16.5 For proper STRmix™ import the GeneMarker® to STRmix™ macro needs to be run.

16.5.1 Open the exported project excel file from Step 16.4 above.

16.5.2 Open GeneMarker® to STRmix™ macro.

16.5.3 Follow the instructions on the “instructions” tab.

16.5.4 After macro has run click “save as” within the GeneMarker® to STRmix™ macro file.

16.5.5 Change the file type to “.txt” (Text, tab delimited)
16.5.6 Navigate to folder containing your project data and save file there.

17 Reporting Analyst/Case Tech Reviewer Sample Review

17.1 Verify all STR runs associated with case file samples checking for:

17.1.1 Passing Allelic Ladder was used to analyze run

17.1.2 Passing controls were present

17.1.3 Passing Size Standard for relevant case file samples

17.1.4 Appropriate edits were made for relevant case file samples and labels were removed from edited peaks

17.1.5 Any relevant samples needing re-run were scheduled and/or disabled

17.2 Determine if sample is suitable for comparison/STRmix™ analysis

17.3 If a true OL/OB was detected in a sample the allele must be assigned a call for STRmix™

17.4 Open STRmix™.txt input file and replace OL/OB call with true call.

18 Re-printing/exporting a PDF for a sample from a run that was analyzed in GeneMarker v 2.8.2

18.1 In the main analysis window,

18.1.1 Click Set Axis ➔ Click Fixed X axis The Size Range will be the same as the X-axis range for analysis:

18.1.1.1 60-510 for Fusion

18.1.1.2 90-340 for Yfiler

18.1.2 Select Auto Fit Y

18.2 Click Tools ➔ Export Electropherogram

18.3 Set Output Folder to desired location for project PDFs by clicking icon
18.4 Ensure settings match below:

18.4.1 Make sure to select PDF as export format

18.4.2 For exemplar or non-SM analysis: In the suffix field enter the run name with a “_” before it. (Ex: _Newton061316 88-89U A)

18.4.3 For SM analysis: In the suffix field enter the run name with a “_” before it followed by _SM (Ex: _Newton061316 88-89U A_SM) to indicate STRmix™ analysis.

18.5 Printing the ladder: Right click in the sample list ➔ click Deselect All ➔ Check the box for the ladder ➔ In prefix field enter ladders_ ➔ click Export

18.6 Printing the controls: Uncheck the box for the ladder and check the box for all controls in the run ➔ In the prefix field enter controls_ ➔ click Export

18.7 Printing the samples: Right click in the sample list ➔ click Select All ➔ Uncheck the box for all ladders and controls in the run, leaving all samples selected ➔ clear the prefix field ➔ click Export. This will create 4 PDFs for every sample, one for each dye.

18.8 Import all PDFs (initial Fusion analysis and STRmix analysis, as applicable) at the same time into LIMS.

Controlled versions of Department of Forensic Biology Manuals only exist in the Forensic Biology Qualtrax software. All printed versions are non-controlled copies.

© NYC OFFICE OF CHIEF MEDICAL EXAMINER
### 19 HELPFUL ICONS INDEX

#### 19.1 Main Toolbar Icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Run Project Icon" /></td>
<td>Run Project</td>
<td>Opens Run Wizard for processing the data.</td>
</tr>
<tr>
<td><img src="image" alt="Show/Hide Toggles Icon" /></td>
<td>Show/Hide Toggles</td>
<td>Allows user to show/hide the frames for the Sample File Tree, Synthetic Gel Image and Report Table, respectively.</td>
</tr>
<tr>
<td><img src="image" alt="Show Color Icon" /></td>
<td>Show Color</td>
<td>Allows user the choice of viewing/hiding all color lanes or single dye lane layer (with single left mouse click on the icon, obtain single dye view)</td>
</tr>
<tr>
<td><img src="image" alt="Zoom/Zoom Out Icon" /></td>
<td>Zoom/Zoom Out</td>
<td>Allows for more discriminate view of electropherogram. Alternately, hold down left mouse button and draw a box; dragging from top left corner to bottom right zooms in on image while dragging from bottom right corner to top left zooms out.</td>
</tr>
<tr>
<td><img src="image" alt="Set Axis Icon" /></td>
<td>Set Axis</td>
<td>Default sets Y-axis by maximum peak intensity for the sample displayed. The other 2 options either auto-fit the Y-axis by the peak intensity of the alleles displayed, or allow for setting the X- and Y- axes ranges manually.</td>
</tr>
<tr>
<td><img src="image" alt="Browse by All Colors Icon" /></td>
<td>Browse by All Colors</td>
<td>Allows for comparative view display of sample electropherograms by dye color. Individual samples can be selected from the drop down menu in the upper right corner of the All Color Browser display window.</td>
</tr>
</tbody>
</table>
### 19.2 Allele Call Icons

Available after raw data processing only; Sample File Tree Allele Call folder must be selected

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Size Calibration" /></td>
<td>Size Calibration</td>
<td>Displays calibration charts for linearity of lane analysis.</td>
</tr>
<tr>
<td><img src="image" alt="Show Chart/Table" /></td>
<td>Show Chart/Table</td>
<td>Allows user to toggle the display to show only the Peak Table, the Peak Table and the Electropherogram, or just the Electropherogram.</td>
</tr>
<tr>
<td><img src="image" alt="Save Peak Table" /></td>
<td>Save Peak Table</td>
<td>Allows user to export the Peak Table as an Excel(.xls) file or a tab-delimited Text (.txt) file.</td>
</tr>
<tr>
<td><img src="image" alt="Call Allele" /></td>
<td>Call Allele</td>
<td>Allows user to call alleles by sample(s), by marker or by dyes. Allows user to make some modifications to the threshold/filter settings without having to activate Run Wizard again (i.e. Peak Detection Threshold, Stutter Peak Filter and Peak Score Threshold).</td>
</tr>
<tr>
<td><img src="image" alt="Marker Drop-down Menu" /></td>
<td>Marker Drop-down Menu</td>
<td>Allows user to select a marker to view. Available after the samples have been compared to a Panel.</td>
</tr>
<tr>
<td><img src="image" alt="Event Log" /></td>
<td>Event Log</td>
<td>Displays the processing success/failure of each dye lane.</td>
</tr>
<tr>
<td><img src="image" alt="Magic Wizard" /></td>
<td>Magic Wizard</td>
<td>Activates the Start Your Project, Run and/or Report dialog boxes.</td>
</tr>
</tbody>
</table>
19.3 Browse By All Colors Icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Zoom In/Zoom Out" /></td>
<td>Zoom In/Zoom Out</td>
<td>Same use as in the Main Analysis Screen.</td>
</tr>
<tr>
<td><img src="image" alt="Show/Hide Mouse Cross Lines" /></td>
<td>Show/Hide Mouse Cross Lines</td>
<td>Allows user the option to show/hide X- and Y- axis grid lines that appear at the tip of the mouse cursor along with the basepair size and RFU value of the mouse cursor position.</td>
</tr>
<tr>
<td><img src="image" alt="Show/Hide Bin Ranges" /></td>
<td>Show/Hide Bin Ranges</td>
<td>Allows user the option to show/hide the Bin brackets at the top and bottom of the electropherogram.</td>
</tr>
<tr>
<td><img src="image" alt="Auto Scale Markers" /></td>
<td>Auto Scale Markers</td>
<td>Allows user the option to adjust the RFU intensities of low peaks to match the intensity of the highest peak in the dye color. When low peaks are increased, the intensity magnification factor is noted in the marker (can adjust from 2X to 8X).</td>
</tr>
<tr>
<td><img src="image" alt="Print" /></td>
<td>Print</td>
<td>Opens the Print Report settings box. Also accessible in the Main Analysis screen.</td>
</tr>
</tbody>
</table>
19.4 **Report Table Icons** located directly above the *Report Table*.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Report Settings" /></td>
<td>Report Settings</td>
<td>Allows user to customize <em>Report Table</em> display settings.</td>
</tr>
<tr>
<td><img src="image" alt="Save Report" /></td>
<td>Save Report</td>
<td>Allows user to export the <em>Report Table</em> as an Excel (.xls) file or tab-delimited Text (.txt) file.</td>
</tr>
<tr>
<td><img src="image" alt="Bin" /></td>
<td>Customize Bin Column</td>
<td>Allows user to select which bins to include/exclude in the <em>Report Table</em> (check with TSL as this is not accessible at this time)</td>
</tr>
</tbody>
</table>
20 PEAK TABLE OPTIONS INDEX

<table>
<thead>
<tr>
<th>Dye</th>
<th>dye lane location of peak</th>
</tr>
</thead>
<tbody>
<tr>
<td>Size</td>
<td>peak basepair size (x-axis)</td>
</tr>
<tr>
<td>Height</td>
<td>value given as relative frequency units (RFU) of the peak (y-axis)</td>
</tr>
<tr>
<td>Height Ratio</td>
<td>peak height divided by height of highest peak in the dye lane or Marker</td>
</tr>
<tr>
<td>Area</td>
<td>indicates the area under the curve of the peak; calculated based on x-axis Start/End column settings</td>
</tr>
<tr>
<td>Area Ratio</td>
<td>peak area divided by area of highest peak in the dye lane or Marker</td>
</tr>
<tr>
<td>Marker</td>
<td>locus location of the peak</td>
</tr>
<tr>
<td>Allele</td>
<td>bin location of the peak (based on kit/system panel and ladder analysis of project)</td>
</tr>
<tr>
<td>Difference</td>
<td>absolute value of distance between the peak center and Bin center in basepairs</td>
</tr>
<tr>
<td>Quality</td>
<td>assigns Pass/Check/Undetermined quality ranking for each peak relative to the Allele Evaluation Peak Score settings in the Run Wizard (see Additional Settings)</td>
</tr>
<tr>
<td>Score</td>
<td>an exponential curve based evaluation of the peak; calculation of the value is based on signal-to-noise ratio and peak shape (or morphology)</td>
</tr>
<tr>
<td>Start/End</td>
<td>beginning and finish basepairs of the peak's Area calculation</td>
</tr>
<tr>
<td>Allele Comments</td>
<td>software and user edited comments for the peak; right mouse click peak in chart to add peak edit comments or select from the drop down list (more in Edit Comments Index)</td>
</tr>
<tr>
<td>Sample Comments</td>
<td>user added comments for the sample; right mouse click sample name in the sample tree to add new sample edit comments or select from the drop down list (more in Sample Comments Index)</td>
</tr>
<tr>
<td>Quality Reasons</td>
<td>letter code abbreviation(s) of reason(s) for a peak’s Quality assignment if ranked Check/Undetermined</td>
</tr>
</tbody>
</table>